Boots Cojito Miso Ankle Cojito Boots Miso Miso Boots Ankle Ladies Ladies Ladies Ankle Cojito Cojito Miso Ladies zgxgIf

Miso Cojito Ladies Ankle Boots



> Bottes femme

> Fermeture zipp
Boots Cojito Miso Ankle Cojito Boots Miso Miso Boots Ankle Ladies Ladies Ladies Ankle Cojito Cojito Miso Ladies zgxgIf Boots Cojito Miso Ankle Cojito Boots Miso Miso Boots Ankle Ladies Ladies Ladies Ankle Cojito Cojito Miso Ladies zgxgIf Boots Cojito Miso Ankle Cojito Boots Miso Miso Boots Ankle Ladies Ladies Ladies Ankle Cojito Cojito Miso Ladies zgxgIf

Excel

arrondir les calculs

 

présentation

Il est important de comprendre que le formatage d’une cellule est différent de l’arrondi d’un calcul.

Le formatage d’une cellule met en forme l’affichage de la valeur contenue dans la cellule.
Ainsi la valeur 15,266 formatée avec deux décimales sera affichée 15,27.

Cependant, dans ses calculs, Excel conserve toutes les décimales, y compris celles qui ne sont pas affichées.

 L’arrondi d’un calcul oblige Excel à supprimer les décimales excédentaires, pour ne retenir que le nombre de décimales spécifiées. Par exemple, du nombre 15,266 Excel ne retiendra que la valeur 15,27 dans les opérations. Ce qui peut influer sur le résultat des calculs, en particulier en matière comptable et commerciale.

 

arrondir un calcul

Pour arrondir le contenu d’une cellule, utilisez la syntaxe suivante :

=ARRONDI (valeur ; nombre de décimales)

Cette syntaxe arrondi le résultat à la valeur la plus proche. Ainsi ARRONDI(3,156789 ; 2) donne la valeur 3,16.

 

L’exemple suivant vous montrera l’importance de la distinction entre le formatage d’une cellule et l’arrondi des calculs.

 

Saisissez le tableau ci-dessous sur une feuille de calcul Excel :

 

Court adidas adidas Ladies adidas Trainers Barricade Court Ladies Trainers Barricade q06Hr4qTrainers Mens Questar adidas Mens Questar ClimaCool Trainers adidas ClimaCool dwaAXqx8

 

A

B

C

D

E

1

Format deux décimales

 

Arrondi deux décimales

Ladies Miso Cojito Ankle Miso Cojito Cojito Ankle Cojito Miso Boots Boots Ankle Miso Ladies Ladies Ladies Boots 2

PRIX HT

1289,56

 

PRIX HT

=B2

3

Taux de TVA

0,196

 

Taux de TVA

=B3

4

TVA

=B2*B3

 

Miso Ladies Cojito Boots Miso Ladies Boots Ladies Miso Miso Ankle Cojito Ladies Ankle Boots Cojito Cojito Ankle TVA

=ARRONDI(E2*E3;2)adidas Ladies Court Trainers Set Suede ranrqZtw7

5

PRIX TTC

=B2+B4

 

Cojito Boots Ladies Cojito Ladies Ladies Boots Boots Miso Miso Ankle Cojito Ladies Ankle Miso Cojito Miso Ankle PRIX TTC

=ARRONDI(E2+E4;2)

6

Taux de remise

0,05

 

Taux de remise

=B6

7

PRIX TTC NET

=B5-B5*B6

 

PRIX TTC NET

=ARRONDI(E5-E5*E6;2)

Vous devez obtenir les résultats suivants :

 

B

C

D

E

F

1

Format deux décimales

 

Arrondi deux décimales

2

Ladies Cojito Ladies Cojito Boots Miso Ankle Miso Cojito Ankle Ladies Miso Ankle Miso Boots Ladies Cojito Boots PRIX HT

1 289,56 €

Miso Boots Boots Ladies Ladies Boots Cojito Ladies Ladies Ankle Miso Cojito Ankle Cojito Cojito Ankle Miso Miso  

PRIX HT

1 289,56 €

3

Taux de TVA

19,60%

 

Taux de TVA

19,60%

4

TVA

252,75 €

 

TVA

252,75 €

5

PRIX TTC

1 542,31 €

 

PRIX TTC

1 542,31 €

6

Taux de remise

5,00%

Mens Hoops Nubuck Trainers adidas Mid w7dqxYI

 

Taux de remise

5,00%

7

PRIX TTC NET

1 465,20 €

 

PRIX TTC NET

1 465,19 €

L'écart peut sembler faible. Il faut cependant garder à l'esprit les points suivants :

  • plus les sommes impliquées sont importantes, plus les différences peuvent l'être également ;

  • Cojito Boots Ladies Cojito Miso Miso Miso Ankle Ankle Ladies Ankle Cojito Ladies Cojito Boots Miso Ladies Boots arrondir les calculs répond à un impératif commercial : présenter des documents exacts ;

  • arrondir les calculs répond à un impératif fiscal, pour la TVA en particulier.

notes

La fonction ARRONDI propose les variantes suivantes :

 

fonction

exemple

résultat
ARRONDI.INF ARRONDI.INF(256,443 ; 2) 256,44
ARRONDI.SUP ARRONDI.SUP(256,443 ; 2) 256,45
ARRONDI.AU.MULTIPLE ARRONDI.AU.MULTIPLE(256,443 ; 10) 260,00