Shoes Sider Top Captains CVO SPERRY x6wnI15q

Top Sider Captains CVO Shoes by Sperry



> Chaussures en toile

> Lacets

> Semelle int
Shoes Sider Top Captains CVO SPERRY x6wnI15q Shoes Sider Top Captains CVO SPERRY x6wnI15q Shoes Sider Top Captains CVO SPERRY x6wnI15q

Excel

arrondir les calculs

 

présentation

Il est important de comprendre que le formatage d’une cellule est différent de l’arrondi d’un calcul.

Le formatage d’une cellule met en forme l’affichage de la valeur contenue dans la cellule.
Ainsi la valeur 15,266 formatée avec deux décimales sera affichée 15,27.

Cependant, dans ses calculs, Excel conserve toutes les décimales, y compris celles qui ne sont pas affichées.

 L’arrondi d’un calcul oblige Excel à supprimer les décimales excédentaires, pour ne retenir que le nombre de décimales spécifiées. Par exemple, du nombre 15,266 Excel ne retiendra que la valeur 15,27 dans les opérations. Ce qui peut influer sur le résultat des calculs, en particulier en matière comptable et commerciale.

 

arrondir un calcul

Pour arrondir le contenu d’une cellule, utilisez la syntaxe suivante :

=ARRONDI (valeur ; nombre de décimales)

Cette syntaxe arrondi le résultat à la valeur la plus proche. Ainsi ARRONDI(3,156789 ; 2) donne la valeur 3,16.

 

L’exemple suivant vous montrera l’importance de la distinction entre le formatage d’une cellule et l’arrondi des calculs.

 

Saisissez le tableau ci-dessous sur une feuille de calcul Excel :

 

Synergy Scene Femme Stealer Skechers Tennis vdBZfwvxMizuno Paradox de 4 Homme Chaussures course TUR8Txgq

 

A

B

C

D

E

1

Format deux décimales

 

Arrondi deux décimales

SPERRY Shoes Captains CVO Sider Top 2

PRIX HT

1289,56

 

PRIX HT

=B2

3

Taux de TVA

0,196

 

Taux de TVA

=B3

4

TVA

=B2*B3

 

Captains CVO Top Shoes Sider SPERRY TVA

=ARRONDI(E2*E3;2)Femme Supernova Chaussures adidas de course qHvS5qw0x

5

PRIX TTC

=B2+B4

 

Sider CVO SPERRY Captains Top Shoes PRIX TTC

=ARRONDI(E2+E4;2)

6

Taux de remise

0,05

 

Taux de remise

=B6

7

PRIX TTC NET

=B5-B5*B6

 

PRIX TTC NET

=ARRONDI(E5-E5*E6;2)

Vous devez obtenir les résultats suivants :

 

B

C

D

E

F

1

Format deux décimales

 

Arrondi deux décimales

2

Top Sider Shoes Captains CVO SPERRY PRIX HT

1 289,56 €

CVO Sider Shoes Captains Top SPERRY  

PRIX HT

1 289,56 €

3

Taux de TVA

19,60%

 

Taux de TVA

19,60%

4

TVA

252,75 €

 

TVA

252,75 €

5

PRIX TTC

1 542,31 €

 

PRIX TTC

1 542,31 €

6

Taux de remise

5,00%

Enzo Runners Enzo Street Runners Street Femme Puma Puma wRq8AIxEY

 

Taux de remise

5,00%

7

PRIX TTC NET

1 465,20 €

 

PRIX TTC NET

1 465,19 €

L'écart peut sembler faible. Il faut cependant garder à l'esprit les points suivants :

  • plus les sommes impliquées sont importantes, plus les différences peuvent l'être également ;

  • Sider Captains SPERRY CVO Shoes Top arrondir les calculs répond à un impératif commercial : présenter des documents exacts ;

  • arrondir les calculs répond à un impératif fiscal, pour la TVA en particulier.

notes

La fonction ARRONDI propose les variantes suivantes :

 

fonction

exemple

résultat
ARRONDI.INF ARRONDI.INF(256,443 ; 2) 256,44
ARRONDI.SUP ARRONDI.SUP(256,443 ; 2) 256,45
ARRONDI.AU.MULTIPLE ARRONDI.AU.MULTIPLE(256,443 ; 10) 260,00